<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  </head>
  <body>
    <p>Erdi,</p>
    <p>It looks like you have a zero phase wavelet in your signals.  The
      place to pick first arrivals is the black maximum.  Your arrow is
      on a side lobe.  Zero phase wavelets can be the result of
      correlation, like with a Vibroseis source.  Also, they can be a
      wavelet of choice in some programs that compute synthetic data. 
      If your data are synthetic, look into using a minimum phase
      wavelet, if it is available.</p>
    <p>Paul<br>
    </p>
    <pre class="moz-signature" cols="72">Dr. Paul Michaels, PE
Professor Emeritus, Engineering Geophysics
<a class="moz-txt-link-freetext" href="http://173.255.241.228">http://173.255.241.228</a>
<a class="moz-txt-link-freetext" href="https://www.boisestate.edu/earth/people/paul-michaels/">https://www.boisestate.edu/earth/people/paul-michaels/</a>
</pre>
    <div class="moz-cite-prefix">On 8/5/20 1:21 PM, Erdi Apatay wrote:<br>
    </div>
    <blockquote type="cite"
cite="mid:CALcfpbxVEkewNCAP5kZbBwM4Y8dRp6fshsy6BHt9cDuR=KzeOw@mail.gmail.com">
      <meta http-equiv="content-type" content="text/html; charset=UTF-8">
      <div dir="ltr">Hello Everyone
        <div><br>
        </div>
        <div>I said before that I was trying to do Zero Offset VSP
          Processing. To do that, I tried to use free software is called
          MVSP and Crewes toolbox. My problem is that I can start
          picking first break arrivals from 4th trace, and I can not see
          and pick the first three traces when I look at the data during
          the picking.</div>
        <div><br>
        </div>
        <div>The first software itself assigns negative values for the
          first three traces, which results in negative velocities. On
          the Crewes, I am trying to assign values like 0.001 0.002
          0.003 before the 4th trace because the 4th trace's time is
          0.006, which probably gives rise to wrong velocities.</div>
        <div><br>
        </div>
        <div>In short, Can I do anything about this issue on Seismic
          Unix? Is there any chance to fix it?</div>
        <div><br>
        </div>
        <div>I added one of my files and the screenshot zoomed where the
          problem is. I modeled and created this data on different code
          (fdelmodc). **The data is passive data, and I utilized the
          noises, recording 120s. So, when you look at my data, you need
          to zoom in to see closely.</div>
        <div><br>
        </div>
        <div>Thank you</div>
        <div>Best regards</div>
        <div>Erdi</div>
        <div><br>
        </div>
        <div> </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <pre class="moz-quote-pre" wrap="">_______________________________________________
Seisunix mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Seisunix@mailman.seismic-unix.org">Seisunix@mailman.seismic-unix.org</a>
<a class="moz-txt-link-freetext" href="https://mailman.seismic-unix.org/listinfo/seisunix">https://mailman.seismic-unix.org/listinfo/seisunix</a>
</pre>
    </blockquote>
  </body>
</html>